Перейти к содержимому




- - - - -

Не открывается адаптивный тест-тренинг

тес тренинг адаптивный

  • Авторизуйтесь для ответа в теме
В этой теме нет ответов

#1 abbatfaria

abbatfaria

    Абитуриент

  • Студенты
  • Pip
  • 5 сообщений

Отправлено 16 Март 2015 - 19:35

Здравствуйте, при открытии адаптивного теста-тренинга (Безопасность жизнедеятельности (курс 8), модуль 4) пишет, что "Для работы с продуктом необходимо установить клиентские компоненты ПО Комбат 1.0.3". ПО Комбат 1.0.3.7 у меня установлено, пробовал удалить и снова установить, но это не помогает. Подскажите, пожалуйста, решение проблемы.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных



Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)