Перейти к содержимому


- - - - -

Не могу открыть адаптивный тест-тренинг

тест-тренинг адаптивный

  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 Geralt1994

Geralt1994

    Абитуриент

  • Студенты
  • Pip
  • 3 сообщений

Отправлено 17 Сентябрь 2014 - 10:13

Здравствуйте, вообщем проблема следующая, открываю адаптивный тест-тренинг и появляется ошибка "для работы с продуктом необходимо установить клиентские компоненты ПО Комбат 1.0.3", но они установлены, никак не могу сдать эти тесты, что делать?

Прикрепленные файлы



#2 AntiSgaMuh

AntiSgaMuh

  • Методисты
  • 3 364 сообщений

Отправлено 17 Сентябрь 2014 - 10:57

Просмотр сообщенияGeralt1994 (17 Сентябрь 2014 - 10:13) писал:

Здравствуйте, вообщем проблема следующая, открываю адаптивный тест-тренинг и появляется ошибка "для работы с продуктом необходимо установить клиентские компоненты ПО Комбат 1.0.3", но они установлены, никак не могу сдать эти тесты, что делать?
http://vopros.muh.ru/?q=combat_setup




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)