Перейти к содержимому


- - - - -

помогите кто чем сможет лекции не открываються


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 михаил_косых

михаил_косых

    Абитуриент

  • Студенты
  • Pip
  • 11 сообщений

Отправлено 17 Октябрь 2013 - 17:30

пишет error Версия объекта распаковщика продукта должна быть 1.0.3, без этого проигрывание слайд лекции невозможно где взять этот распаковщик до этого все норм открывалось

#2 Luis_Agil

Luis_Agil

    Абитуриент

  • Студенты
  • Pip
  • 5 сообщений

Отправлено 17 Октябрь 2013 - 18:59

https://edu.muh.ru/c...t/cab/setup.exe скачай этои установи
и читай остальное тут http://rodnic.net/sg...setup.html#zone

#3 Luis_Agil

Luis_Agil

    Абитуриент

  • Студенты
  • Pip
  • 5 сообщений

Отправлено 17 Октябрь 2013 - 19:03

Просмотр сообщениямихаил_косых (17 Октябрь 2013 - 17:30) писал:

пишет error Версия объекта распаковщика продукта должна быть 1.0.3, без этого проигрывание слайд лекции невозможно где взять этот распаковщик до этого все норм открывалось


https://edu.muh.ru/c...t/cab/setup.exe скачай этои установи
и читай остальное тут http://rodnic.net/sg...setup.html#zone




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)