Перейти к содержимому


- - - - -

ПО Комбат 1.03

по комбат 1.03

  • Закрытая тема Тема закрыта
Сообщений в теме: 4

#1 Mashanya18

Mashanya18

    Абитуриент

  • Студенты
  • Pip
  • 69 сообщений

Отправлено 18 Май 2013 - 23:20

При открытии ГТ в Комбат на домашнем ПК программа выдает ошибку: Для работы с продуктом необходимо установить клиентские компоненты ПО Комбат 1.0.3.
Где скачать это ПО? На сайте edu.muh в Руководстве по настройке по этому поводу ничего не указано.
Если кто-то сталкивался с аналогичной проблемой,подскажите, что делать???

#2 Antimuh

Antimuh

    Злой админ

  • Antimuh Team
  • 1 356 сообщений

Отправлено 19 Май 2013 - 03:14

Прямо ничего? Например вот на этой странице почитай внимательно https://edu.muh.ru/faq/kb_000001.htm

#3 Mashanya18

Mashanya18

    Абитуриент

  • Студенты
  • Pip
  • 69 сообщений

Отправлено 19 Май 2013 - 15:06

На этой странице я уже все давно прочитала и сделала в соответствии с инструкцией, никаких изменений не произошло. Ту же ошибку выдает.

#4 AntiSgaMuh

AntiSgaMuh

  • Методисты
  • 3 364 сообщений

Отправлено 19 Май 2013 - 15:49

 Mashanya18 (19 Май 2013 - 15:06) писал:

На этой странице я уже все давно прочитала и сделала в соответствии с инструкцией, никаких изменений не произошло. Ту же ошибку выдает.
Попробуйте удалить все программы СГА,
установить старую версию программных компонент:
http://rodnic.net/sg...config_old.html

поверх неё поставить новую версию программных компонент:
http://rodnic.net/sg...bat_config.html


#5 Mashanya18

Mashanya18

    Абитуриент

  • Студенты
  • Pip
  • 69 сообщений

Отправлено 19 Май 2013 - 20:55

Спасибо,все работает:)




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)