Перейти к содержимому


- - - - -

проблема с лекцией


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 Mixa

Mixa

    Абитуриент

  • Студенты
  • Pip
  • 6 сообщений

Отправлено 01 Май 2013 - 13:48

Дня всем, Народ, возникла такая проблема, запускаю слайд лекцию, она нормально проходит, открываются вопросы и все вроде как хорошо, но когда лекция подходит к концу или зависает не дойдя на секунду до конца или просто зависает подойдя к вопросам
Дело в том, что это появилось буквально вчера, до этого просмотрел нормально больше 15 лекций
можно ли что то сделать?
обновить страницу пробовал, лекция запускается по новой но уже вообще не открываются никакие вопросы, также подходит к концу и зависает

з.ы. если повтор темы то сорри, полазил по форуму, внятного ответа найти не удалось

#2 explay

explay

    Студент

  • Студенты
  • PipPip
  • 102 сообщений

Отправлено 01 Май 2013 - 15:51

эта проблема есть на некоторых лекциях, отматывай назад на пару минут и опять включай иногда с 3-4 раза появляются вопросы

#3 Mixa

Mixa

    Абитуриент

  • Студенты
  • Pip
  • 6 сообщений

Отправлено 01 Май 2013 - 16:22

да отматывал :no2:
вот думаю, админам придется в понед звонить по ходу дела

#4 pingvin

pingvin

    Абитуриент

  • Студенты
  • Pip
  • 21 сообщений

Отправлено 01 Май 2013 - 18:41

Просмотр сообщенияMixa (01 Май 2013 - 16:22) писал:

да отматывал :no2:
вот думаю, админам придется в понед звонить по ходу дела
система на компе 32 или 64??? большинство лекций рассчитаны на 32-битную систему, потому и подтупливают..... :rap:

#5 Mixa

Mixa

    Абитуриент

  • Студенты
  • Pip
  • 6 сообщений

Отправлено 01 Май 2013 - 19:11

Просмотр сообщенияpingvin (01 Май 2013 - 18:41) писал:

система на компе 32 или 64??? большинство лекций рассчитаны на 32-битную систему, потому и подтупливают..... :rap:

64, мне 32 ставить никак
да я понимаю, хотя, все нормально работало же, вот теперь не знаю что делать даже

#6 DeminSergei

DeminSergei

    Абитуриент

  • Студенты
  • Pip
  • 18 сообщений

Отправлено 01 Май 2013 - 21:42

Просмотр сообщенияMixa (01 Май 2013 - 19:11) писал:

64, мне 32 ставить никак
да я понимаю, хотя, все нормально работало же, вот теперь не знаю что делать даже
Почему 32 никак. При желании всё можно.

#7 Mixa

Mixa

    Абитуриент

  • Студенты
  • Pip
  • 6 сообщений

Отправлено 01 Май 2013 - 22:21

ну, если у меня 8гб оперативки а 32х видит максимум 4)
я кстати попробовал на другом компе запустить, там ХР х32 та же история, или если запустилось уже раз неудачно то все?

#8 pingvin

pingvin

    Абитуриент

  • Студенты
  • Pip
  • 21 сообщений

Отправлено 01 Май 2013 - 22:51

Просмотр сообщенияMixa (01 Май 2013 - 22:21) писал:

ну, если у меня 8гб оперативки а 32х видит максимум 4)
я кстати попробовал на другом компе запустить, там ХР х32 та же история, или если запустилось уже раз неудачно то все?
на 32: удали клиенские компаненты, сбрось все настройки Internet Explorer, зайди на rodnic.net/sga в конфигуратор, выполни настройки сначала по старой схеме, потом по новой. должно сработать

#9 Mixa

Mixa

    Абитуриент

  • Студенты
  • Pip
  • 6 сообщений

Отправлено 02 Май 2013 - 09:07

Просмотр сообщенияpingvin (01 Май 2013 - 22:51) писал:

на 32: удали клиенские компаненты, сбрось все настройки Internet Explorer, зайди на rodnic.net/sga в конфигуратор, выполни настройки сначала по старой схеме, потом по новой. должно сработать

чего то никак, блин, чувствуется с уже начатыми теперь только к админам обращаться, печально..




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)