Перейти к содержимому




- - - - -

Помогите плизз


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Юсиф

Юсиф

    Абитуриент

  • Студенты
  • Pip
  • 1 сообщений

Отправлено 26 Декабрь 2012 - 16:01

не как не получаеться делать тесты через комп дома пишет надо устоновить ПО комбат 1,0,2 ...как зделать ?помогите если кто знает

#2 Lezgi888

Lezgi888

    Абитуриент

  • Студенты
  • Pip
  • 3 сообщений

Отправлено 27 Декабрь 2012 - 09:53

вот у меня тоже такая же проблема. Пишет: Для работы с продуктом необходимо установить клиентские компоненты ПО Комбат 1.0.2

#3 Lezgi888

Lezgi888

    Абитуриент

  • Студенты
  • Pip
  • 3 сообщений

Отправлено 27 Декабрь 2012 - 09:53

не успеваешь ответить на вопрос как это всплывает

#4 ELForcer

ELForcer

    Аспирант

  • Студенты
  • PipPipPipPipPip
  • 267 сообщений

Отправлено 27 Декабрь 2012 - 11:09

Читаем и настраиваем браузер.

Скачиваем и устанавливаем

Важно: В КОМБАТе работать только под Internet Explorer!




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных



Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)