Перейти к содержимому




- - - - -

Не работает комбат онлайн


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 20

#11 Zeta

Zeta

    Абитуриент

  • Студенты
  • Pip
  • 80 сообщений

Отправлено 12 Декабрь 2012 - 15:57

Просмотр сообщенияVanessa2903 (12 Декабрь 2012 - 15:52) писал:

да, установлены. а как их удалить? и позавчера они тоже были, но работало все нормально. но все таки стоит попробовать все варианты. как удалить?

Попробуйте удалить через панель управления - установка удаление программ, потом перезагрузитесь и попробуйте настроить IE, вдруг поможет)

ЗЫ. У меня всё равно мысли тут только о вирусе, после проверки перезагружались и настраивали IE заново?

Сообщение отредактировал Zeta: 12 Декабрь 2012 - 15:58


#12 Vanessa2903

Vanessa2903

    Абитуриент

  • Студенты
  • Pip
  • 13 сообщений

Отправлено 12 Декабрь 2012 - 16:04

Просмотр сообщенияZeta (12 Декабрь 2012 - 15:57) писал:

Попробуйте удалить через панель управления - установка удаление программ, потом перезагрузитесь и попробуйте настроить IE, вдруг поможет)

ЗЫ. У меня всё равно мысли тут только о вирусе, после проверки перезагружались и настраивали IE заново?

удалила какой то Yahoo Security что то там... :) не помогло. Яндекса нету в панели управления. я давно с ним борюсь и не знаю как удалить... через dr. Web проверила. Установила Аваст. тот вообще ничего не нашел. Настройки только что проверяла в IE - все правильно теперь настроено, но сообщение все равно выбивает и по прежнему в модульных тестах не нажимается "Ответ". И еще, у меня в самом комбате какая то реклама внизу постоянно высвечивает. я так поняла что он её пытается залокировать. Там была и раньше эта реклама или нет? если честно, я раньше внимания не обращала...

#13 Hata

Hata

    Гений

  • Студенты
  • PipPipPipPipPipPipPipPip
  • 591 сообщений

Отправлено 12 Декабрь 2012 - 17:36

Попробуй здесь почитать http://rodnic.net/sga/index.html

#14 Zeta

Zeta

    Абитуриент

  • Студенты
  • Pip
  • 80 сообщений

Отправлено 12 Декабрь 2012 - 20:21

Просмотр сообщенияVanessa2903 (12 Декабрь 2012 - 16:04) писал:

удалила какой то Yahoo Security что то там... :) не помогло. Яндекса нету в панели управления. я давно с ним борюсь и не знаю как удалить... через dr. Web проверила. Установила Аваст. тот вообще ничего не нашел. Настройки только что проверяла в IE - все правильно теперь настроено, но сообщение все равно выбивает и по прежнему в модульных тестах не нажимается "Ответ". И еще, у меня в самом комбате какая то реклама внизу постоянно высвечивает. я так поняла что он её пытается залокировать. Там была и раньше эта реклама или нет? если честно, я раньше внимания не обращала...

Не каких реклам быть в комбате не должно, у вас 100% вирус, он же видимо и сбрасывает браузер по дефолту.....

#15 Vanessa2903

Vanessa2903

    Абитуриент

  • Студенты
  • Pip
  • 13 сообщений

Отправлено 14 Декабрь 2012 - 17:48

Просмотр сообщенияZeta (12 Декабрь 2012 - 20:21) писал:

Не каких реклам быть в комбате не должно, у вас 100% вирус, он же видимо и сбрасывает браузер по дефолту.....

точно вирус... только как его удалить? ни один антивирусник не видит никакого вируса. уже пробовала Касперского, НОД, др. Веб, Аваст, Авиру... ни одного вируса не находит уже... а реклама все равно есть. я пока на другом компе работаю - там все нормально. может Windows переустановить?

#16 andre

andre

    Абитуриент

  • Студенты
  • Pip
  • 28 сообщений

Отправлено 25 Декабрь 2012 - 22:44

Просмотр сообщенияVanessa2903 (14 Декабрь 2012 - 17:48) писал:

точно вирус... только как его удалить? ни один антивирусник не видит никакого вируса. уже пробовала Касперского, НОД, др. Веб, Аваст, Авиру... ни одного вируса не находит уже... а реклама все равно есть. я пока на другом компе работаю - там все нормально. может Windows переустановить?
попробуйте написать на другом компе.

#17 yurok1990

yurok1990

    Абитуриент

  • Студенты
  • Pip
  • 4 сообщений

Отправлено 05 Январь 2013 - 15:34

....... сервер постоянно виснет, у меня даже с ответами не хватает времени на тесты, че делать? кто знает?

Сообщение отредактировал СкрепкА: 05 Январь 2013 - 16:51


#18 Armanda

Armanda

    Абитуриент

  • Студенты
  • Pip
  • 18 сообщений

Отправлено 09 Январь 2013 - 19:54

При нажатии на "Комбат" перенаправляет на главную страницу Муха. Настройки установлены правильно.
У кого-нибудь было такое? И что с этим можно сделать?

#19 Annete771

Annete771

    Абитуриент

  • Студенты
  • Pip
  • 7 сообщений

Отправлено 10 Январь 2013 - 01:23

Просмотр сообщенияArmanda (09 Январь 2013 - 19:54) писал:

При нажатии на "Комбат" перенаправляет на главную страницу Муха. Настройки установлены правильно.
У кого-нибудь было такое? И что с этим можно сделать?
у меня 2:22 ночи с Комбата-онлайн перенаправляет на главную страницу.

#20 Irisha13

Irisha13

    Абитуриент

  • Студенты
  • Pip
  • 11 сообщений

Отправлено 10 Январь 2013 - 08:40

при открытии модульных тестов дома пишет"для работы с продуктом необходимо установить клиентские компоненты ПО Комбат 1.0.2" , хотя до этого нам говорили, что устанавливать ничего не нужно. Что делать?




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных



Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)