Перейти к содержимому




* * * * - 2 Голосов

Комбат Онлайн


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 361

#281 Hata

Hata

    Гений

  • Студенты
  • PipPipPipPipPipPipPipPip
  • 590 сообщений

Отправлено 07 April 2013 - 14:27

Ну тогда не смотри.......

#282 nitrid

nitrid

    Абитуриент

  • Студенты
  • Pip
  • 95 сообщений

Отправлено 07 April 2013 - 14:42

Что-то мне подсказывает,что теперь ещё проще как-то можно будет мотать

#283 AntiSgaMuh

AntiSgaMuh

  • Методисты
  • 3088 сообщений

Отправлено 07 April 2013 - 14:44

Просмотр сообщенияУэф (07 April 2013 - 11:15) писал:

с лекциями что делать? смотреть не предлагать!!! нужна промотка!
Тогда мотай

#284 trf

trf

    Абитуриент

  • Студенты
  • Pip
  • 6 сообщений

Отправлено 07 April 2013 - 14:55

Легкой промотки уже не будет.

#285 AntiSgaMuh

AntiSgaMuh

  • Методисты
  • 3088 сообщений

Отправлено 07 April 2013 - 15:01

Просмотр сообщенияtrf (07 April 2013 - 14:55) писал:

Легкой промотки уже не будет.
от куда такая уверенность?

#286 Sps120

Sps120

    Бакалавр

  • Студенты
  • PipPipPip
  • 158 сообщений

Отправлено 07 April 2013 - 15:37

скажи если есть поделись с народом

#287 AntiSgaMuh

AntiSgaMuh

  • Методисты
  • 3088 сообщений

Отправлено 07 April 2013 - 16:06

Просмотр сообщенияnahnah (07 April 2013 - 15:29) писал:

а ты чё уже способ промотки нашел?
нет пока...но ищем...найдем все узнают

#288 trf

trf

    Абитуриент

  • Студенты
  • Pip
  • 6 сообщений

Отправлено 07 April 2013 - 16:23

Вариантов не много, используется проверка времени начала теста. Плюс не факт что не используется проверка на сервере.

#289 JuliIPff

JuliIPff

    Абитуриент

  • Студенты
  • Pip
  • 29 сообщений

Отправлено 08 April 2013 - 15:51

тоже не работает мл и учебники через раз открываются, пишет, что нужна версия распаковщика 1.0.3, клиентские компоненты новые поставила, а ничего не работает :(

#290 Hata

Hata

    Гений

  • Студенты
  • PipPipPipPipPipPipPipPip
  • 590 сообщений

Отправлено 08 April 2013 - 16:37

Просмотр сообщенияJuliIPff (08 April 2013 - 15:51) писал:

тоже не работает мл и учебники через раз открываются, пишет, что нужна версия распаковщика 1.0.3, клиентские компоненты новые поставила, а ничего не работает :(
А старые удалили???




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных



Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)