Перейти к содержимому


- - - - -

Нужен 2006.01.01 ГТ или pagemaker! срочно!помогите


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Иннусик

Иннусик

    Абитуриент

  • Студенты
  • Pip
  • 8 сообщений

Отправлено 05 April 2012 - 01:34

Не могу рабочий учебник открыть,а там глоссарий.Теперь ГТ никак сделать не могу.Кто может,помогите!princessa-inna_@mail.ru

#2 Иннусик

Иннусик

    Абитуриент

  • Студенты
  • Pip
  • 8 сообщений

Отправлено 05 April 2012 - 20:12

Мой windows не поддерживает Pagemaker 6.5 ,а юнита не открывается в 7.0

#3 znaxari

znaxari

    Абитуриент

  • Студенты
  • Pip
  • 23 сообщений

Отправлено 04 March 2013 - 22:19

Нужен 2006.01.01 ГТ помогите пожалуйста

stepanenko.artem@mail.ru

#4 СкрепкА

СкрепкА

    Супермодер

  • Методисты
  • 7040 сообщений

Отправлено 05 March 2013 - 17:40

Просмотр сообщенияznaxari (04 March 2013 - 22:19) писал:

Нужен 2006.01.01 ГТ помогите пожалуйста

stepanenko.artem@mail.ru

2006.01.01;ГТ.01;1
http://antimuh.ru/qa
ищите




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)