Перейти к содержимому


- - - - -

Помогите с программой


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 13

#1 Гость_СТИВ_*

Гость_СТИВ_*
  • Гости

Отправлено 08 Сентябрь 2009 - 12:01

Собственно нужна программа Пейдж Мейкер 6.5
Может кто скинуть?
Буду признателен.

#2 Анюта

Анюта

    Совесть форума

  • Методисты
  • 1 771 сообщений

Отправлено 08 Сентябрь 2009 - 12:21

дык на сайте есть - скачайте оттуда

#3 Гость_СТИВ_*

Гость_СТИВ_*
  • Гости

Отправлено 08 Сентябрь 2009 - 17:57

Анюта (8.09.2009 - 12:21) писал:

дык на сайте есть - скачайте оттуда
Анюта,а можно ссылочку?
Простите,если что не так. ;)

#4 Анюта

Анюта

    Совесть форума

  • Методисты
  • 1 771 сообщений

Отправлено 08 Сентябрь 2009 - 18:28

поищите тут

#5 Superumka

Superumka

    Абитуриент

  • Студенты
  • Pip
  • 17 сообщений

Отправлено 09 Сентябрь 2009 - 15:13

почти та же проблема только с отличием в версии. Ищу Adobe PageMaker 6.0. На сайте нет (ни в одном разделе). Вся планета, кажется, уже перешла на 7.0...и только СГА "завис" в этом плане. Киньте, пожалуйства, кто-нить прогу. Заранее благодарна (кинувшего могу ещё и материально отблагодарить, ибо прогу найти просто нереально)
Superumka@gmail.com

Сообщение отредактировал Superumka: 09 Сентябрь 2009 - 15:13


#6 Анюта

Анюта

    Совесть форума

  • Методисты
  • 1 771 сообщений

Отправлено 09 Сентябрь 2009 - 15:22

Superumka
напишите в личку вечером
безвозмездно скину 7 версию

#7 Superumka

Superumka

    Абитуриент

  • Студенты
  • Pip
  • 17 сообщений

Отправлено 09 Сентябрь 2009 - 19:24

Анюта
Проблема именно в том, что нужен 6.0 ((( а его нигде нет. в магазинах на меня уже смотреть не могут, форумы все облазила от корки до корки. А юниты с дисков часть открывается в 6.5, а часть в 6.5. упорно не хочет открывать и требует версии 6.0... ;)

#8 Анюта

Анюта

    Совесть форума

  • Методисты
  • 1 771 сообщений

Отправлено 09 Сентябрь 2009 - 19:34

если файл сделан в 6.5, то версия 6.0 его никогда не откроет

#9 Superumka

Superumka

    Абитуриент

  • Студенты
  • Pip
  • 17 сообщений

Отправлено 09 Сентябрь 2009 - 21:20

У меня часть файлов сделана в 6.5, а часть в 6.0. Так вот часть в 6.0. не открывается программой 6.5.

Нужна версия 6.0

Сообщение отредактировал Superumka: 09 Сентябрь 2009 - 21:21


#10 Superumka

Superumka

    Абитуриент

  • Студенты
  • Pip
  • 17 сообщений

Отправлено 16 Ноябрь 2009 - 20:52

Актуально




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных


Добро пожаловать!
Что бы получить полный доступ ко всем форумам, созданию тем и многому другому, пожалуйста Войдите или Зарегистрируйтесь.
Вы можете не тратить время на скучную анкету, а просто войти с помощью вашей любимой социальной сети в правом верхнем углу ;)